إضغط لتفاصيل الإعلانات



Results 1 to 2 of 2
Share
  1. #1
    Join Date
    Nov 2010
    Location
    assuit
    Posts
    19
    Rep Power
    0

    Default Gpo security filter

    I have trouble with my server 2008 R2. when i use security filter of linked policy (to make exception for specific user), the gpo crashes and shows me unspecified error message.

    can any one figure out what the problem is?


  2. Facebook Comments - تعليقـك على الفيس بوك يسعدنا ويطور مجهوداتنـا


  3. Forum Ads:

  4. Forum Ads:

    اضفط هنا لمعرفة تفاصيل الإعلانات بالموقع


  5. Forum Ads:

    -->

  6. #2
    Join Date
    Nov 2007
    Location
    Arab world!
    Posts
    6,169
    Blog Entries
    4
    Rep Power
    10

    Default

    Have no idea, but try to check event viewer for see any error that may lead us to know or then do a fast reboot, at last if you didn't get any explained error try to copy the same GPO config to a new GPO and link it to the same OUs and try do the filter if worked then delete the old one an keep the new one, may be the old GPO crashed.

Similar Threads

  1. Replies: 0
    Last Post: 18-01-2011, 01:16 PM
  2. ccna security p4s
    By mfarouk7900 in forum Cisco Certifications
    Replies: 1
    Last Post: 07-05-2010, 02:56 PM
  3. Replies: 1
    Last Post: 09-03-2010, 10:04 PM
  4. CBT CCNA Security 640-553
    By Mohamed Fouad in forum Cisco Certifications
    Replies: 9
    Last Post: 26-12-2008, 05:44 PM

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

أقسام المنتدى

الروابط النصية

تابع جروبنا على الفيس بوك

صفحة Egypt Engineers على الفيس بوك

تابعنا على linkedin

جروبنا على الياهو جروب